Thiết bị cân bằng tải DRAYTEK VIGOR 120

Xem đánh giá: 0 |

Lượt xem: 3.995

|

Thương Hiệu: DRAYTEK

|

Mã sản phẩm: DRAYTEK VIGOR 1

|

Còn hàng


620.000đ

Số lượng:
Thường được mua cùng
Tổng tiền: 620.000đ đ Mua thêm 0 sản phẩm

Đặc điểm nổi bật

Đặc tính kỹ thuật của Vigor120

Giao diện phần cứng

ADSL

1 cổng RJ-11

LAN

1 cổng  RJ-45 10/100 Mbps with Auto-sensing and Auto-MDI-X

ADSL Compatibility

ANSI T1.413 Issue 2

ITU-T 992.1 G.dmt

ITU-T 992.2 G.lite

ITU-T 992.3 ADSL2 G.dmt.bis

ITU-T 992.5 ADSL2+

Annex L (READSL)

Annex M

ATM Protocol

PPPoE / PPPoA Relay (PPPoA to PPPoE Bridging)

RFC-2684 / RFC-1483 Multiple Protocol over AAL5

RFC-2516 PPP over Ethernet

RFC-2364 PPP over AAL5

PPPoE Pass Through from LAN

Transparent Bridge for MPoA

Supports 4 PVC

Tường lửa

Multi-NAT, DMZ Host, Port-redirect / Open Port

Stateful Packet Inspection (SPI)

DoS / DDoS Protection

User-configurable IP Packet Filtering

Đặc tính mạng

IGMPv2 Proxy

DHCP Client / Relay / Server

SNTP Client

Call Scheduling

DNS Cache / Proxy

UPnP

Static Route

Lọc nội dung

Lọc URL bằng từ khóa

Ngăn các ứng dụng Java Applet, Cookies, Active X, Compressed, Executable, Multimedia

Quản lý thời gian làm việc

Quản trị

Giao diện web (HTTP)

CLI (Command Line Interface, Telnet)

Quản lý kiểm soát truy cập

Cấu hình sao lưu / phục hồi

Hỗ trợ chức năng dự đoán

Nâng cấp Firmware thông qua TFTP / FTP / HTTP / TR-069

Logging via Syslog

TR-069

Nhiệt độ

Operating : 0°C ~ 40°C

Storage : -25°C ~ 70°C

Độ ẩm

20% ~ 90% (Non-condensing)

Công suất tối đa

9 Watt

Kích thước

L162 * W192 * H33 (mm)

Nguồn

9VDC, 1A

Xem thêm
Đánh giá Sản phẩm
  • 5
    0 Đánh giá
  • 4
    0 Đánh giá
  • 3
    0 Đánh giá
  • 2
    0 Đánh giá
  • 1
    0 Đánh giá

Bạn đã dùng sản phẩm này?

Gửi đánh giá của bạn

Có thể bạn cũng thích